GAEA

   
Bir talep gönder
  

Sistem gereksinimleri nelerdir?

Ming Lin -

iOS için: iPhone 3GS, iPhone 4, iPhone 4S, iPhone 5, iPod Touch (3. nesil), iPod Touch (4. nesil), iPod Touch (5. nesil) ve iPad ile Uyumludur. Tam işlevsellik gösterebilmek için iOS 4.3 veya üzeri gerekir.

Başka sorularınız var mı? Bir talep gönder

Yorumlar

Bir Zendesk Hizmetidir